|CAMERONKATRI.COM(7)||Miscellaneous Information Manual||CAMERONKATRI.COM(7)|
ckatri — Cameron
I haven't done anything really noteworthy. I am a big proponent of self hosting your own services, such as mail servers and git server. FreeBSD, Darwin and Debian Bullseye user. I am a maintainer of Procursus, a bootstrap for iOS and macOS.
opendircolors - A BSD-licensed replacement for GNU dircolors(1).
pw-darwin - A port of FreeBSD pw for Darwin
Procursus - A modern *OS bootstrap
freebsd-patches - Various patches for the FreeBSD src tree
This page was written by Cameron Katri on Sep 10, 2021.
|September 10, 2021||Katri|